+ Vasta teemale
Näitan vasteid 1 kuni 7 7-st

Teema: Heli ja pilt pole sünkroonis.

  1. #1
    Liige revo maine kipub olema madal
    Liitunud
    08/2008
    Asukoht
    Elva
    Postitusi
    2

    Algseade Heli ja pilt pole sünkroonis.

    Oman Yamaha A/V Ressiiverit (RX-V463).

    Jama on selles, et mingi aeg tagasi hakkas juhtuma nii, et heli ja pilt enam kokku ei jookse(heli hilineb mingi murdosa sekundit). Probleem tuleb välja DVD mängijaga filme vaadates ja ka arvutist videot vaadates. Peab ütlema, et üsna nõme on vaadata filmi kui heli pole pildiga sünkroonis.
    Kõik(juhtmed, kaablid) on sama mis alguses kui isendi ostsin (2008 dets), siis ei olnud sellist probleemi.

    Milles viga võiks olla? Ressiiveril midagi tuksis?

  2. #2
    Liige linni maine kipub olema madal
    Liitunud
    01/2009
    Asukoht
    Tallinn
    Postitusi
    142

    Algseade Vs: Heli ja pilt pole sünkroonis.

    Otsi ressiiveri menüüst audio - video sync, mõõtühikuteks millisekundid (ms), sealt saad asja katse - eksitusmeetodil paika.

  3. #3
    Liige linni maine kipub olema madal
    Liitunud
    01/2009
    Asukoht
    Tallinn
    Postitusi
    142

    Algseade Vs: Heli ja pilt pole sünkroonis.

    Võib olla ma termini lipsync all.

  4. #4
    Liige revo maine kipub olema madal
    Liitunud
    08/2008
    Asukoht
    Elva
    Postitusi
    2

    Algseade Vs: Heli ja pilt pole sünkroonis.

    Järgi proovitud juba mingi aeg tagasi. Hilinemine on kordades suurem kui sealt seda reguleerida saab.

    Ja see ei lahenda ära ka seda müsteeriumi, miks ta alguses oli sünkroonis ja siis äkki enam ei ole.

  5. #5
    Liige Shele maine kipub olema madal
    Liitunud
    02/2008
    Asukoht
    Tallinn,Lasnamäe
    Postitusi
    1.633

    Algseade Vs: Heli ja pilt pole sünkroonis.

    Pisut OT, aga sama jama nähtud nii ETV, ETV 2 ja isegi YLE digisaadetes. Küsimustele pole siiani mõistlikku vastust saanud.

  6. #6
    Liige linni maine kipub olema madal
    Liitunud
    01/2009
    Asukoht
    Tallinn
    Postitusi
    142

    Algseade Vs: Heli ja pilt pole sünkroonis.

    Tõmba pistik seinast 30 sekundiks välja.

  7. #7
    Liige linni maine kipub olema madal
    Liitunud
    01/2009
    Asukoht
    Tallinn
    Postitusi
    142

    Algseade Vs: Heli ja pilt pole sünkroonis.

    ...või tee factory reset.

+ Vasta teemale

Teema informatsioon

Antud teemat sirvivad kasutajad

Hetkel sirvib antud teemat 1 kasutaja(t). (0 liiget ja 1 külalist)

     

Sarnased teemad

  1. Videol pilt pidurdub ja heli jääb maha
    Eedu12 poolt foorumis Video- ja telefoorum
    Vastused: 5
    Viimane postitus: 29-12-08, 22:23
  2. Raadio heli TV pilt digiboksi kaudu
    Enn poolt foorumis Video- ja telefoorum
    Vastused: 7
    Viimane postitus: 28-05-07, 20:20
  3. TV kaabel - pilt triibuline ja heli sahiseb.
    limpa poolt foorumis Video- ja telefoorum
    Vastused: 4
    Viimane postitus: 22-05-05, 22:10
  4. telekakaartil pilt on heli pole
    soundmaniac poolt foorumis Tark- ja riistvara foorum
    Vastused: 13
    Viimane postitus: 22-10-04, 18:26

Lemmikud

Foorumi reeglid

  • Sa ei või lisada uusi teemasid
  • Sa ei või lisada vastuseid
  • Sa ei või lisada manuseid
  • Sa ei või muuta oma postitusi